<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <title>В Телеграме обсуждают возможные инвестиции Карлина и Локтева в Германии.</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta property="og:title" content="В Телеграме обсуждают возможные инвестиции Карлина и Локтева в Германии."/> 
  <meta name="description" content="Что делать? Открытый общественно политический портал" />
  <meta name="keywords" content="Что делать? Открытый общественно политический портал" />
  <meta name="robots" content="all" />
  <link rel="alternate" type="application/rss+xml" href="/data/rss/2/" title="Новости" />
  <link rel="icon" type="image/x-icon" href="img/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/css/cms/style.css" media="all" />
  <script type="text/javascript" src="/js/cross-domain.php"></script>
  <script type="text/javascript" src="/js/client/vote.js"></script>
	<script src="/js/jquery-1.8.0.min.js" type="text/javascript"></script>
	<script src="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.min.js"></script>
	<script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.css" media="all" />
    <script>
		$(document).ready(function () {
		 $('#comment_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err1 = 0;
		  var err2 = 0;
		  
		  $('textarea#com').each(function(){
			if($(this).val() != ''){
		      err1 = 1;
		    }
		  });
		  
		  $('input[name=name_author]').each(function(){
			if($(this).val() != ''){
		      err2 = 1;
		    }
		  });

		  if(err1 == 0){
		     $('textarea#com').after("<span class='error'>*Введите комментарий</span>");
		  }
		  if(err2 == 0){
		  $('input[name=name_author]').after("<span class='error'>*Введите имя</span>");
		  }

		  if(err1 == 0){
		    return false;
		  }
		  if(err2 == 0){
		    return false;
		  }
		  
		  });
		  
		  $('#sendnews_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#sendnews_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		  if(name == 0){
		  $('#sendnews_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#sendnews_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#sendnews_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#sendnews_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }
		  
		  if(err != 0){
		    return false;
		  }
		  });
		  
		  
		  $('#theme_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#theme_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		
		  if(name == 0){
		  $('#theme_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#theme_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#theme_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#theme_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }

		  if(err != 0){
		    return false;
		  }
		  });
	  
		  function isValidEmailAddress(emailAddress) {
          var pattern = new RegExp(/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
          return pattern.test(emailAddress);
          }
		});
	</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21348223 = new Ya.Metrika({id:21348223,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
	    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
	    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/21348223" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</head>
<body>
<img src="/images/template/logo90x90.jpg" class="no-display" />
<div id="outer_frame">
  
  <div id="inner_frame">
  
    <div id="header_block">
	
	
	  <div id="ad1"></div>
	  
	  <a  id="logo" href="/"><img src="/images/template/logo.jpg" alt="Что делать? Открытый общественно политический портал"></span></a>
	  
	  <span id="menu_edge"></span>

	  
	  
<ul id="section">
	    <span id="menu_edge_top"></span>
	    <a class="section_all" href="/articles/"><li>Все темы</li></a>
	    <a class='section_economik' href="/content/pagesByDomainTags/Экономика/"><li>Экономика</li></a>
	    <a class='section_politic' href="/content/pagesByDomainTags/Политика/"><li>Политика</li></a>
	    <a class='section_sosiety' href="/content/pagesByDomainTags/Общество/"><li>Общество</li></a>
	</ul>
<script>
if(window.location.href == "http://cdelat.ru/articles/") {
	jQuery('.section_all').find("li").attr("id","current");
	jQuery('#menu_edge_top').attr("id" , "menu_edge_topCurr");
}
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/") jQuery('.section_economik').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/") jQuery('.section_politic').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/") jQuery('.section_sosiety').find("li").attr("id","current");
</script>
	  <span id="road"><span id="road_ico"></span><a href="/blogs/">Блоги</a></span>
	  
	  <span id="social">
		  
<script type="text/javascript">
new Ya.share({
	'element': 'social',
	'elementStyle': {
		'type': 'none',
		'linkIcon': true,
		'border': false,
		'quickServices': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
	},
	'popupStyle': {
		'copyPasteField': true
	}
});
</script>

	  </span>

	  
	  <ul id="main_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	    <form action="/search/search_do/" method="post" id="menu_search">
	<input class="typical" name="search_string" type="text" maxlength="100" value="Поиск" onfocus="if(this.value == this.defaultValue)this.value=''" onblur="if(this.value == '') this.value=this.defaultValue" />
	<input type="submit" id="search_submit" value="" />
</form>
	  </ul>
    </div>

	<div id="content_block">
		﻿		<div id="column_right" class="postd">
			<table class="calendar">
<tr class="head">
<td class="larr" align="center" valign="top">&nbsp;</td>
<td align="center" valign="top" class="calendarHeader" colspan="5">Январь 2019</td>
<td class="rarr" align="center" valign="top">&nbsp;</td>
</tr>
<tr class="head">
<td align="center" valign="top" class="calendarHeader">Пн</td>
<td align="center" valign="top" class="calendarHeader">Вт</td>
<td align="center" valign="top" class="calendarHeader">Ср</td>
<td align="center" valign="top" class="calendarHeader">Чт</td>
<td align="center" valign="top" class="calendarHeader">Пт</td>
<td align="center" valign="top" class="calendarHeader">Сб</td>
<td align="center" valign="top" class="calendarHeader">Вс</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">1</td>
<td class="calendar" align="right" valign="top">2</td>
<td class="calendar" align="right" valign="top">3</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=01&day=4">4</a></td>
<td class="calendar" align="right" valign="top">5</td>
<td class="calendar" align="right" valign="top">6</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">7</td>
<td class="calendar" align="right" valign="top">8</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=01&day=9">9</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=01&day=10">10</a></td>
<td class="calendar" align="right" valign="top">11</td>
<td class="calendar" align="right" valign="top">12</td>
<td class="calendar" align="right" valign="top">13</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=01&day=14">14</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=01&day=15">15</a></td>
<td class="calendarToday" align="right" valign="top"><a href="/arhiv/?year=2019&month=01&day=16">16</a></td>
<td class="calendar" align="right" valign="top">17</td>
<td class="calendar" align="right" valign="top">18</td>
<td class="calendar" align="right" valign="top">19</td>
<td class="calendar" align="right" valign="top">20</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">21</td>
<td class="calendar" align="right" valign="top">22</td>
<td class="calendar" align="right" valign="top">23</td>
<td class="calendar" align="right" valign="top">24</td>
<td class="calendar" align="right" valign="top">25</td>
<td class="calendar" align="right" valign="top">26</td>
<td class="calendar" align="right" valign="top">27</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">28</td>
<td class="calendar" align="right" valign="top">29</td>
<td class="calendar" align="right" valign="top">30</td>
<td class="calendar" align="right" valign="top">31</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
</tr>
</table>

			<h2>Ты — репортер</h2>

			<a href="javascript://" onclick="$('#sendnews_form').arcticmodal();"><span class="button_sendnews"></span></a>
			<div class="b-modal" id="sendnews_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="94" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/v_telegrame_obsuzhdayut_vozmozhnye_investicii_karlina_i_lokteva_v_germanii/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Заголовок новости:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Текст новости:</span>
		<textarea class="typical" name="data[new][content]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
			<a href="javascript://" onclick="$('#theme_form').arcticmodal();"><span class="button_theme"></span></a>
			<div class="b-modal" id="theme_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="95" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/v_telegrame_obsuzhdayut_vozmozhnye_investicii_karlina_i_lokteva_v_germanii/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Тема статьи:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Комментарий к теме:</span>
		<textarea class="typical" name="data[new][comment]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
				<form method="post" name="sbs_frm" enctype="multipart/form-data" action="/dispatches/subscribe_do/">
		<table border="0" class="bg_subscription" style="background: #CCC; width: 230px; margin-bottom: 20px; clear: both;">
			<tr><td></td></tr>

			<tr><td class="pad_left h2" style="padding-left: 10px; padding-top: 5px;">Подписка на новости:</td></tr>
			<tr>
			     <td class="h4" style="padding-left: 10px; padding-top: 5px; padding-bottom: 5px;">
					   
					   <input name="sbs_mail" type="text" size="18" style="height: 30px; width: 205px; margin-bottom: 10px;" value="Введите e-mail" class="form" onfocus="if(this.value == 'Введите e-mail') { this.value = ''; }" onblur="if(this.value == '') { this.value = 'Введите e-mail' } " />
					   
					   <input type="submit" class="button_send" style="cursor: pointer;" value=""/>
				</td>
			</tr>

			<tr><td></td></tr>
		</table>
	</form>
			
			
			<a href="/banners/go_to/520/" ><img src="/images/cms/data/230x330_wk1.jpg" border="0" alt="Создание сайтов, продвижение" width="230" height="331" /></a>
			
	<ul class="sape_linksr">
			
</ul>
		</div>
		<div id="column_left_wide">
	<span id="problem_block">
		<h1>В Телеграме обсуждают возможные инвестиции Карлина и Локтева в Германии.</h1>
		<span style="clear: both; float: left; color: black; font-size: 8pt; padding-bottom: 20px;">16.01.2019</span>
		
		<p><img src="/images/icons/economy/money/momey.jpg" border="0" alt="" width="400" height="250" /></p>
<p>О вероятности масштабных инвестиций в Германии, сделанных длительное время управлявшим Алтайским краем тандемом <strong>Александра Карлина </strong>и <strong>Сергея Локтева</strong>, сообщил 16 января телеграм-канал Незыгарь.</p>
<p><em>"Говорят, что сенатор Карлин и его верный экс-первый заметитель по Алтаю Локтев купили один актив в Германии за 175 миллионов евро , предположительно на деньги, которые были ими выведены в латвийские офшоры с рубок леса и продажи его в Китай",</em> - пишет канал.</p>
<p>Отсутствие информации о территориальной принадлежности и профиле актива, впрочем, не дают пока возможность провести проверку высказанной версии.</p>
<p>Ранее в качестве связанного с лесным бизнесом в Алтайском крае оффшором в Прибалтике (но не Латвии, а в Литве) в СМИ называлось созданное в 2015 г. в Вильнюсе ЗАО Индиция, через цепочку юридических лиц являющееся основным конечным собственником ставшего при губернаторстве Карлина лесным монополистом холдинга Алтайлес. Однако, имеется ли в виду возможность использования в интересах тандема отставников именно этой схемы (либо какой-то другой) &ndash; ясности на сегодня нет.</p>
<p>Незыгарь также сообщает о якобы имеющихся у Лотева и Карлина планах личной интеграции на территории Германии.</p>
<p><em>"Локтев купил также 2 дома рядом друг с другом в пригороде Дюссельдорфа. Не исключено, что сенатор Карлин в ближайшее время начнет процесс по получению ВНЖ в Германии", </em>- сообщает канал.</p>
<p>После ухода Карлина и Локтева в отставку в мае 2018 г.&nbsp; по инициативе Кремля ряд Телегарм-каналов высказывал версию о том, что объем контролируемых тандемом средств, мобилизованных за время управления крае, можно оценить примерно в $ 1 млрд. Сообщалось также о якобы имеющихся у их собственников планов по их инвестированию на территории Евросоюза и стран Индокитая.</p>
		
		
		
		
		
		
		<a href="javascript://" style="margin-left: 20px;" onClick="$('#comment_form').arcticmodal();"><span class="button_comment"></span></a>
		
		<span style="margin: 10px 0px 20px 0px; float: left;">&larr;&nbsp;<a style="color: #777;" href="javascript: window.history.back();">Назад</a></span>


		

		<div style="clear:both; margin: 20px 0px; height: 30px;position: relative;">

		<style>
			.fb-like { position: absolute !important; top: 3px; right: 220px; }
			#vk_like { position: absolute !important; top: 0px; right: 100px; }
			.twitter-share-button { position: absolute !important; top: 0px; right: 0px; }
		</style>

			<div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false"></div>
			<div id="vk_like"></div>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			
			
			<div id="fb-root"></div>
	        <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			
			<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>
			<script type="text/javascript">VK.init({apiId: 3144527, onlyWidgets: true});</script>
			<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini"});</script>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		
		</div>
		
		
		
		
			
	<div class="b-modal" id="comment_form">
		<div class="b-modal_close arcticmodal-close">X</div>
		<form action="/comments/postnew/13351" method="post" id="comment" enctype="multipart/form-data">


			<span class="label">Имя:</span>
			<input class="typical" name="name_author" type="text" maxlength="100" value="">

			<span class="label">Аватар:</span>
			<input class="typical" type="file" name="avatar_author" value="">

			<span class="label">E-mail:</span>
			<input class="typical" name="email_author" type="text" maxlength="100" value="">

			<span class="label">Комментарий:</span>
			<textarea class="typical" id="com" name="comment"></textarea>

			<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>


			<input type="submit" class="button_send" value="" />
		</form>	
		<div class="clb"></div>
	</div>
<div style="clear: both;">Нет комментариев</div>
		
	</span>
</div>


		<div id="column_common">
			<p>Elements not found</p>
		</div>
	</div>
﻿	<div id="footer">

	<ul class="double_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	</ul>
	<ul class="double_menu">
	  <li><a href="http://map.cdelat.ru/" rel="nofollow">Карта проблем</a></li>
	  <li><a href="/about/">О проекте</a></li>
	  <li><a href="/reklama/">Реклама на сайте</a></li>
	</ul>
	<div style="float:left; clear:left;">
		<div style="float:left;">
			<script type="text/javascript"><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank rel=nofollow><img src='//counter.yadro.ru/hit?t16.2;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script>
		</div>

		<div style="float: left; margin-left: 20px;">
			
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2792610"></script>
			<noscript>
			<a href="http://top100.rambler.ru/navi/2792610/" rel="nofollow">
			<img src="http://counter.rambler.ru/top100.cnt?2792610" alt="Rambler's Top100" border="0" />
			</a>
			</noscript>
			
		</div>
		<div style="float:left; margin-left: 20px;">
			<a href="http://yandex.ru/cy?base=0&amp;host=cdelat.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?cdelat.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
		</div>
		<div style="float: left; margin-left: 20px;">
			
			<a href="http://metrika.yandex.ru/stat/?id=21348223&amp;from=informer"
			target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21348223/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21348223,lang:'ru'});return false}catch(e){}"/></a>
			
		</div>

	</div>

	<span id="copy">
		<a href="/about/" style="color:#fff; text-decoration:underline;">18+ Запрещено для детей</a><br /><br />
		&copy; 2014 &laquo;Что делать?&raquo;<br /><br />
		<a href="mailto:info@cdelat.ru">info@cdelat.ru</a><br /><br />
		Программирование<br /> <noindex><a href="http://www.webkontrast.ru/" rel="nofollow">Веб Контраст</a></noindex><br /><br />
		Дизайн<br />	<noindex><a href="http://www.azgraphic.ru/" rel="nofollow">АЗГРАФИК</a></noindex>
	</span>

	</div>

  </div>

</div>

</body>
</html>
<!-- This page generated in 0.211863 secs by TPL, SITE MODE -->