<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <title>Власти спешно и тихо готовят переход на новые теплотарифы в Барнауле.</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta property="og:title" content="Власти спешно и тихо готовят переход на новые теплотарифы в Барнауле."/> 
  <meta name="description" content="Что делать? Открытый общественно политический портал" />
  <meta name="keywords" content="Что делать? Открытый общественно политический портал" />
  <meta name="robots" content="all" />
  <link rel="alternate" type="application/rss+xml" href="/data/rss/2/" title="Новости" />
  <link rel="icon" type="image/x-icon" href="img/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/css/cms/style.css" media="all" />
  <script type="text/javascript" src="/js/cross-domain.php"></script>
  <script type="text/javascript" src="/js/client/vote.js"></script>
	<script src="/js/jquery-1.8.0.min.js" type="text/javascript"></script>
	<script src="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.min.js"></script>
	<script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.css" media="all" />
    <script>
		$(document).ready(function () {
		 $('#comment_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err1 = 0;
		  var err2 = 0;
		  
		  $('textarea#com').each(function(){
			if($(this).val() != ''){
		      err1 = 1;
		    }
		  });
		  
		  $('input[name=name_author]').each(function(){
			if($(this).val() != ''){
		      err2 = 1;
		    }
		  });

		  if(err1 == 0){
		     $('textarea#com').after("<span class='error'>*Введите комментарий</span>");
		  }
		  if(err2 == 0){
		  $('input[name=name_author]').after("<span class='error'>*Введите имя</span>");
		  }

		  if(err1 == 0){
		    return false;
		  }
		  if(err2 == 0){
		    return false;
		  }
		  
		  });
		  
		  $('#sendnews_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#sendnews_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		  if(name == 0){
		  $('#sendnews_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#sendnews_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#sendnews_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#sendnews_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }
		  
		  if(err != 0){
		    return false;
		  }
		  });
		  
		  
		  $('#theme_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#theme_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		
		  if(name == 0){
		  $('#theme_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#theme_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#theme_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#theme_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }

		  if(err != 0){
		    return false;
		  }
		  });
	  
		  function isValidEmailAddress(emailAddress) {
          var pattern = new RegExp(/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
          return pattern.test(emailAddress);
          }
		});
	</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21348223 = new Ya.Metrika({id:21348223,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
	    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
	    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/21348223" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</head>
<body>
<img src="/images/template/logo90x90.jpg" class="no-display" />
<div id="outer_frame">
  
  <div id="inner_frame">
  
    <div id="header_block">
	
	
	  <div id="ad1"></div>
	  
	  <a  id="logo" href="/"><img src="/images/template/logo.jpg" alt="Что делать? Открытый общественно политический портал"></span></a>
	  
	  <span id="menu_edge"></span>

	  
	  
<ul id="section">
	    <span id="menu_edge_top"></span>
	    <a class="section_all" href="/articles/"><li>Все темы</li></a>
	    <a class='section_economik' href="/content/pagesByDomainTags/Экономика/"><li>Экономика</li></a>
	    <a class='section_politic' href="/content/pagesByDomainTags/Политика/"><li>Политика</li></a>
	    <a class='section_sosiety' href="/content/pagesByDomainTags/Общество/"><li>Общество</li></a>
	</ul>
<script>
if(window.location.href == "http://cdelat.ru/articles/") {
	jQuery('.section_all').find("li").attr("id","current");
	jQuery('#menu_edge_top').attr("id" , "menu_edge_topCurr");
}
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/") jQuery('.section_economik').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/") jQuery('.section_politic').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/") jQuery('.section_sosiety').find("li").attr("id","current");
</script>
	  <span id="road"><span id="road_ico"></span><a href="/blogs/">Блоги</a></span>
	  
	  <span id="social">
		  
<script type="text/javascript">
new Ya.share({
	'element': 'social',
	'elementStyle': {
		'type': 'none',
		'linkIcon': true,
		'border': false,
		'quickServices': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
	},
	'popupStyle': {
		'copyPasteField': true
	}
});
</script>

	  </span>

	  
	  <ul id="main_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	    <form action="/search/search_do/" method="post" id="menu_search">
	<input class="typical" name="search_string" type="text" maxlength="100" value="Поиск" onfocus="if(this.value == this.defaultValue)this.value=''" onblur="if(this.value == '') this.value=this.defaultValue" />
	<input type="submit" id="search_submit" value="" />
</form>
	  </ul>
    </div>

	<div id="content_block">
		﻿		<div id="column_right" class="postd">
			<table class="calendar">
<tr class="head">
<td class="larr" align="center" valign="top"><a href="/arhiv/?year=2019&month=1">&lt;&lt;</a></td>
<td align="center" valign="top" class="calendarHeader" colspan="5">Февраль 2019</td>
<td class="rarr" align="center" valign="top">&nbsp;</td>
</tr>
<tr class="head">
<td align="center" valign="top" class="calendarHeader">Пн</td>
<td align="center" valign="top" class="calendarHeader">Вт</td>
<td align="center" valign="top" class="calendarHeader">Ср</td>
<td align="center" valign="top" class="calendarHeader">Чт</td>
<td align="center" valign="top" class="calendarHeader">Пт</td>
<td align="center" valign="top" class="calendarHeader">Сб</td>
<td align="center" valign="top" class="calendarHeader">Вс</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=1">1</a></td>
<td class="calendar" align="right" valign="top">2</td>
<td class="calendar" align="right" valign="top">3</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">4</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=5">5</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=6">6</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=7">7</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=8">8</a></td>
<td class="calendar" align="right" valign="top">9</td>
<td class="calendar" align="right" valign="top">10</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=11">11</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=12">12</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=13">13</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=14">14</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=15">15</a></td>
<td class="calendar" align="right" valign="top">16</td>
<td class="calendar" align="right" valign="top">17</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=18">18</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=19">19</a></td>
<td class="calendarToday" align="right" valign="top"><a href="/arhiv/?year=2019&month=02&day=20">20</a></td>
<td class="calendar" align="right" valign="top">21</td>
<td class="calendar" align="right" valign="top">22</td>
<td class="calendar" align="right" valign="top">23</td>
<td class="calendar" align="right" valign="top">24</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">25</td>
<td class="calendar" align="right" valign="top">26</td>
<td class="calendar" align="right" valign="top">27</td>
<td class="calendar" align="right" valign="top">28</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
</tr>
</table>

			<h2>Ты — репортер</h2>

			<a href="javascript://" onclick="$('#sendnews_form').arcticmodal();"><span class="button_sendnews"></span></a>
			<div class="b-modal" id="sendnews_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="94" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/vlasti_speshno_i_tiho_gotovyat_perehod_na_novye_teplotarify_v_barnaule/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Заголовок новости:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Текст новости:</span>
		<textarea class="typical" name="data[new][content]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
			<a href="javascript://" onclick="$('#theme_form').arcticmodal();"><span class="button_theme"></span></a>
			<div class="b-modal" id="theme_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="95" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/vlasti_speshno_i_tiho_gotovyat_perehod_na_novye_teplotarify_v_barnaule/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Тема статьи:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Комментарий к теме:</span>
		<textarea class="typical" name="data[new][comment]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
				<form method="post" name="sbs_frm" enctype="multipart/form-data" action="/dispatches/subscribe_do/">
		<table border="0" class="bg_subscription" style="background: #CCC; width: 230px; margin-bottom: 20px; clear: both;">
			<tr><td></td></tr>

			<tr><td class="pad_left h2" style="padding-left: 10px; padding-top: 5px;">Подписка на новости:</td></tr>
			<tr>
			     <td class="h4" style="padding-left: 10px; padding-top: 5px; padding-bottom: 5px;">
					   
					   <input name="sbs_mail" type="text" size="18" style="height: 30px; width: 205px; margin-bottom: 10px;" value="Введите e-mail" class="form" onfocus="if(this.value == 'Введите e-mail') { this.value = ''; }" onblur="if(this.value == '') { this.value = 'Введите e-mail' } " />
					   
					   <input type="submit" class="button_send" style="cursor: pointer;" value=""/>
				</td>
			</tr>

			<tr><td></td></tr>
		</table>
	</form>
			
			
			<a href="/banners/go_to/520/" ><img src="/images/cms/data/230x330_wk1.jpg" border="0" alt="Создание сайтов, продвижение" width="230" height="331" /></a>
			
	<ul class="sape_linksr">
			
</ul>
		</div>
		<div id="column_left_wide">
	<span id="problem_block">
		<h1>Власти спешно и тихо готовят переход на новые теплотарифы в Барнауле.</h1>
		<span style="clear: both; float: left; color: black; font-size: 8pt; padding-bottom: 20px;">20.02.2019</span>
		
		<p><img src="/images/icons/economy/business/yahta.jpg" border="0" alt="" width="800" height="519" /></p>
<p><span style="font-size: 0.9em;">Ряд высказываний представителя управляющей краевым центром команды, свидетельствующие об этом, публикует 19 февраля </span><a style="font-size: 0.9em;" href="http://www.interfax-russia.ru/Siberia/main.asp?id=1007588">Интерфакс</a><span style="font-size: 0.9em;">. Они свидетельствуют о том, что губернатором Алтайского края и командой сити-менеджера Барнаула ведется активная работа по подготовке введения в краевом центре тарифов на тепло нового типа, с большой вероятностью предполагающих их радикальный рост (в настоящее время стоимость 1 гигакалории после повышений цены в ноябре и январе в Барнауле составляет 1858 рублей).</span></p>
<p>Бенефициаром этой деятельности являетсят Сибирская генерирующая компания (СГК) олигарха <strong>Андрея Мельниченко</strong>, владеющая в Барнауле городскими ТЭЦ и магистральными теплопроводами (титулярно принадлежащие муниципалитету внутриквартальные теплосети в итоге операции по вытеснению предыдущего арендатора также были переданы СГК на правах аренды).</p>
<p>О скором намерении властей края и города ввести в Барнауле теплотариф, рассчитываемый по методу т.н. "альтернативной котельной",&nbsp; рассказал агентству в ходе телемоста Москва-Новосибирск-Барнаул замглавы администрации Барнаула по городскому хозяйству <strong>Александр Алексеенко</strong>.</p>
<p>Замглавы администрации сообщил, что правительство края планирует &nbsp;оперативный перевод сферы снабжения теплом в Барнауле в т.н. "единую ценовую зону".</p>
<p><em>"Мы сейчас готовим обращение в министерство энергетики РФ об отнесении города Барнаула к единой ценовой зоне. Переход на единую ценовую зону позволит нам (получить - ИФ) порядка 6 млрд рублей инвестиций в тепловое хозяйство, из которых 3,7 млрд рублей будет направлено на капремонт и модернизацию сетевого хозяйства"</em>, - цитирует агентство заявление Алексеенко.</p>
<p>Упомянутая чиновником "единая ценовая зона", согласно <a href="http://sibgenco.online/news/element/31-question-about-an-alternative-boiler-answer-uncut/">разъяснениям СГК</a>, является одним из условий введения в городе тарифа на тепло, рассчитываемого по методу "альтернативной котельной". Пролоббированный энергомонополиями &nbsp;новый <a href="http://www.consultant.ru/document/cons_doc_LAW_102975/9e32238af79de06a927cb6d8aa666bbb7feaa097/">федеральный закон</a> об этом был принят лишь в 2017 году. Единственная минимальная практика его применения в России имеется лишь в Рубцовске, где СГК, занявшаяся модернизацией ранее муниципальной городской ТЭЦ, уже добилась для этого радикального роста тарифа на тепло (до 2123 р. за гигакалорию с января 2019 г.). При этом вызывающая сомнения ряда экспертов схема в случае Рубцовска мотивировалась чрезвычайными обстоятельствами - тем, что вторая городская ТЭЦ там (бывшая ТЭЦ тракторного завода) якобы непригодна к дальнейшей эксплуатации и должна быть выведена из нее (в результате давления крайправителсьтва на ее собственников это действительно произошло).</p>
<p>Обстановку с теплоснабжением Барнаула, однако, назвать чрезвычайной пока никак нельзя. &nbsp;Авторы введения здесь новых тарифов при этом, похоже, намерены апеллировать к серии резонансных коммунальных аварий в декабре- январе, в ходе которых несколько районов в Барануле &nbsp;в сильные морозы оставались без тепла и воды (значительная часть этих аварий, впрочем, &nbsp;была связана не с зоной ответственности СГК, а с работой городского водопровода , находящегося под управлением структур московской Альфа-групп) .</p>
<p>Мотивируя курс на новые тарифы, Алексеенко активно ссылался на изношенность городских тепловых сетей. <em>"Износ тепловых сетей - 88% (. . .) Доля магистральных сетей, превысивших срок эксплуатации, - 40%, внутриквартальных - 60%",</em> - цитирует его заявление Интерфакс. По словам Алексеенко, количество повреждений на инженерных сетях в Барнауле в 2018 году увеличилось на 7% к предыдущему году.</p>
<p>Несколькими днями ранее заявление о неизбежности резкого роста тарифов на тепло и электроэнергию сделал губернатор Алтайского края <strong>Виктор Томенко</strong>. Как и заявление Алексеенко, эта важнейшая информация прозвучала в случайном режиме &ndash; ее сумел взять у губернатора на полях инвестиционного форума в Сочи тот же Интерфакс (все многочисленные официальные информационные каналы в Алтайском крае хранят на эту болезненную тему молчание).</p>
<p>Уже тогда Томенко не скрывал, что прежде всего он действует в интересах крупнейших игроков на этом рынке, называемых им "системообразующими компаниями". <em>"Я сейчас выступаю за то, чтобы тарифы, прежде всего для системообразующих компаний, были экономически обоснованными",</em> - заявил он.</p>
<p>Это <a href="http://cdelat.ru/articles/tomenko_obewaet_znachitelnyj_rost_tarifov_na_teplo_v_altajskom_krae/">дало возможность редакции нашего сайта предположить</a>, что действия губернатора направлены на реализацию неких непубличных договоренностей, предположительно достигнутых им прежде всего со структурами СГК. Новое заявление Алексеенко показывает, что все основания для таких предположений действительно имелись.</p>
<p><em><strong>На фото: новая парусная яхта Андрея Мельниченко была признана крупнейшей в мире.</strong></em></p>
		
		
		
		
		
		
		<a href="javascript://" style="margin-left: 20px;" onClick="$('#comment_form').arcticmodal();"><span class="button_comment"></span></a>
		
		<span style="margin: 10px 0px 20px 0px; float: left;">&larr;&nbsp;<a style="color: #777;" href="javascript: window.history.back();">Назад</a></span>


		

		<div style="clear:both; margin: 20px 0px; height: 30px;position: relative;">

		<style>
			.fb-like { position: absolute !important; top: 3px; right: 220px; }
			#vk_like { position: absolute !important; top: 0px; right: 100px; }
			.twitter-share-button { position: absolute !important; top: 0px; right: 0px; }
		</style>

			<div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false"></div>
			<div id="vk_like"></div>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			
			
			<div id="fb-root"></div>
	        <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			
			<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>
			<script type="text/javascript">VK.init({apiId: 3144527, onlyWidgets: true});</script>
			<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini"});</script>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		
		</div>
		
		
		
		
			
	<div class="b-modal" id="comment_form">
		<div class="b-modal_close arcticmodal-close">X</div>
		<form action="/comments/postnew/13633" method="post" id="comment" enctype="multipart/form-data">


			<span class="label">Имя:</span>
			<input class="typical" name="name_author" type="text" maxlength="100" value="">

			<span class="label">Аватар:</span>
			<input class="typical" type="file" name="avatar_author" value="">

			<span class="label">E-mail:</span>
			<input class="typical" name="email_author" type="text" maxlength="100" value="">

			<span class="label">Комментарий:</span>
			<textarea class="typical" id="com" name="comment"></textarea>

			<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>


			<input type="submit" class="button_send" value="" />
		</form>	
		<div class="clb"></div>
	</div>
<div style="clear: both;">Нет комментариев</div>
		
	</span>
</div>


		<div id="column_common">
			<p>Elements not found</p>
		</div>
	</div>
﻿	<div id="footer">

	<ul class="double_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	</ul>
	<ul class="double_menu">
	  <li><a href="http://map.cdelat.ru/" rel="nofollow">Карта проблем</a></li>
	  <li><a href="/about/">О проекте</a></li>
	  <li><a href="/reklama/">Реклама на сайте</a></li>
	</ul>
	<div style="float:left; clear:left;">
		<div style="float:left;">
			<script type="text/javascript"><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank rel=nofollow><img src='//counter.yadro.ru/hit?t16.2;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script>
		</div>

		<div style="float: left; margin-left: 20px;">
			
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2792610"></script>
			<noscript>
			<a href="http://top100.rambler.ru/navi/2792610/" rel="nofollow">
			<img src="http://counter.rambler.ru/top100.cnt?2792610" alt="Rambler's Top100" border="0" />
			</a>
			</noscript>
			
		</div>
		<div style="float:left; margin-left: 20px;">
			<a href="http://yandex.ru/cy?base=0&amp;host=cdelat.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?cdelat.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
		</div>
		<div style="float: left; margin-left: 20px;">
			
			<a href="http://metrika.yandex.ru/stat/?id=21348223&amp;from=informer"
			target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21348223/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21348223,lang:'ru'});return false}catch(e){}"/></a>
			
		</div>

	</div>

	<span id="copy">
		<a href="/about/" style="color:#fff; text-decoration:underline;">18+ Запрещено для детей</a><br /><br />
		&copy; 2014 &laquo;Что делать?&raquo;<br /><br />
		<a href="mailto:info@cdelat.ru">info@cdelat.ru</a><br /><br />
		Программирование<br /> <noindex><a href="http://www.webkontrast.ru/" rel="nofollow">Веб Контраст</a></noindex><br /><br />
		Дизайн<br />	<noindex><a href="http://www.azgraphic.ru/" rel="nofollow">АЗГРАФИК</a></noindex>
	</span>

	</div>

  </div>

</div>

</body>
</html>
<!-- This page generated in 1.154978 secs by TPL, SITE MODE -->