<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <title>УМИРАЮЩИЙ ГИГАНТ</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta property="og:title" content="УМИРАЮЩИЙ ГИГАНТ"/> 
  <meta name="description" content="Что делать? Открытый общественно политический портал" />
  <meta name="keywords" content="Что делать? Открытый общественно политический портал" />
  <meta name="robots" content="all" />
  <link rel="alternate" type="application/rss+xml" href="/data/rss/2/" title="Новости" />
  <link rel="icon" type="image/x-icon" href="img/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/css/cms/style.css" media="all" />
  <script type="text/javascript" src="/js/cross-domain.php"></script>
  <script type="text/javascript" src="/js/client/vote.js"></script>
	<script src="/js/jquery-1.8.0.min.js" type="text/javascript"></script>
	<script src="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.min.js"></script>
	<script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.css" media="all" />
    <script>
		$(document).ready(function () {
		 $('#comment_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err1 = 0;
		  var err2 = 0;
		  
		  $('textarea#com').each(function(){
			if($(this).val() != ''){
		      err1 = 1;
		    }
		  });
		  
		  $('input[name=name_author]').each(function(){
			if($(this).val() != ''){
		      err2 = 1;
		    }
		  });

		  if(err1 == 0){
		     $('textarea#com').after("<span class='error'>*Введите комментарий</span>");
		  }
		  if(err2 == 0){
		  $('input[name=name_author]').after("<span class='error'>*Введите имя</span>");
		  }

		  if(err1 == 0){
		    return false;
		  }
		  if(err2 == 0){
		    return false;
		  }
		  
		  });
		  
		  $('#sendnews_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#sendnews_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		  if(name == 0){
		  $('#sendnews_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#sendnews_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#sendnews_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#sendnews_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }
		  
		  if(err != 0){
		    return false;
		  }
		  });
		  
		  
		  $('#theme_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#theme_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		
		  if(name == 0){
		  $('#theme_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#theme_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#theme_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#theme_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }

		  if(err != 0){
		    return false;
		  }
		  });
	  
		  function isValidEmailAddress(emailAddress) {
          var pattern = new RegExp(/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
          return pattern.test(emailAddress);
          }
		});
	</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21348223 = new Ya.Metrika({id:21348223,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
	    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
	    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/21348223" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</head>
<body>
<img src="/images/template/logo90x90.jpg" class="no-display" />
<div id="outer_frame">
  
  <div id="inner_frame">
  
    <div id="header_block">
	
	
	  <div id="ad1"></div>
	  
	  <a  id="logo" href="/"><img src="/images/template/logo.jpg" alt="Что делать? Открытый общественно политический портал"></span></a>
	  
	  <span id="menu_edge"></span>

	  
	  
<ul id="section">
	    <span id="menu_edge_top"></span>
	    <a class="section_all" href="/articles/"><li>Все темы</li></a>
	    <a class='section_economik' href="/content/pagesByDomainTags/Экономика/"><li>Экономика</li></a>
	    <a class='section_politic' href="/content/pagesByDomainTags/Политика/"><li>Политика</li></a>
	    <a class='section_sosiety' href="/content/pagesByDomainTags/Общество/"><li>Общество</li></a>
	</ul>
<script>
if(window.location.href == "http://cdelat.ru/articles/") {
	jQuery('.section_all').find("li").attr("id","current");
	jQuery('#menu_edge_top').attr("id" , "menu_edge_topCurr");
}
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/") jQuery('.section_economik').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/") jQuery('.section_politic').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/") jQuery('.section_sosiety').find("li").attr("id","current");
</script>
	  <span id="road"><span id="road_ico"></span><a href="/blogs/">Блоги</a></span>
	  
	  <span id="social">
		  
<script type="text/javascript">
new Ya.share({
	'element': 'social',
	'elementStyle': {
		'type': 'none',
		'linkIcon': true,
		'border': false,
		'quickServices': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
	},
	'popupStyle': {
		'copyPasteField': true
	}
});
</script>

	  </span>

	  
	  <ul id="main_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	    <form action="/search/search_do/" method="post" id="menu_search">
	<input class="typical" name="search_string" type="text" maxlength="100" value="Поиск" onfocus="if(this.value == this.defaultValue)this.value=''" onblur="if(this.value == '') this.value=this.defaultValue" />
	<input type="submit" id="search_submit" value="" />
</form>
	  </ul>
    </div>

	<div id="content_block">
		﻿		<div id="column_right" class="postd">
			<table class="calendar">
<tr class="head">
<td class="larr" align="center" valign="top"><a href="/arhiv/?year=2019&month=5">&lt;&lt;</a></td>
<td align="center" valign="top" class="calendarHeader" colspan="5">Июнь 2019</td>
<td class="rarr" align="center" valign="top">&nbsp;</td>
</tr>
<tr class="head">
<td align="center" valign="top" class="calendarHeader">Пн</td>
<td align="center" valign="top" class="calendarHeader">Вт</td>
<td align="center" valign="top" class="calendarHeader">Ср</td>
<td align="center" valign="top" class="calendarHeader">Чт</td>
<td align="center" valign="top" class="calendarHeader">Пт</td>
<td align="center" valign="top" class="calendarHeader">Сб</td>
<td align="center" valign="top" class="calendarHeader">Вс</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">1</td>
<td class="calendar" align="right" valign="top">2</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=3">3</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=4">4</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=5">5</a></td>
<td class="calendar" align="right" valign="top">6</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=7">7</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=8">8</a></td>
<td class="calendar" align="right" valign="top">9</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">10</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=11">11</a></td>
<td class="calendar" align="right" valign="top">12</td>
<td class="calendar" align="right" valign="top">13</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=14">14</a></td>
<td class="calendar" align="right" valign="top">15</td>
<td class="calendar" align="right" valign="top">16</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=17">17</a></td>
<td class="calendar" align="right" valign="top">18</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=19">19</a></td>
<td class="calendar" align="right" valign="top">20</td>
<td class="calendar" align="right" valign="top">21</td>
<td class="calendar" align="right" valign="top">22</td>
<td class="calendar" align="right" valign="top">23</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=24">24</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=25">25</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=26">26</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=27">27</a></td>
<td class="calendarToday" align="right" valign="top"><a href="/arhiv/?year=2019&month=06&day=28">28</a></td>
<td class="calendar" align="right" valign="top">29</td>
<td class="calendar" align="right" valign="top">30</td>
</tr>
</table>

			<h2>Ты — репортер</h2>

			<a href="javascript://" onclick="$('#sendnews_form').arcticmodal();"><span class="button_sendnews"></span></a>
			<div class="b-modal" id="sendnews_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="94" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/umirayuwij_gigant/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Заголовок новости:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Текст новости:</span>
		<textarea class="typical" name="data[new][content]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
			<a href="javascript://" onclick="$('#theme_form').arcticmodal();"><span class="button_theme"></span></a>
			<div class="b-modal" id="theme_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="95" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/umirayuwij_gigant/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Тема статьи:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Комментарий к теме:</span>
		<textarea class="typical" name="data[new][comment]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
				<form method="post" name="sbs_frm" enctype="multipart/form-data" action="/dispatches/subscribe_do/">
		<table border="0" class="bg_subscription" style="background: #CCC; width: 230px; margin-bottom: 20px; clear: both;">
			<tr><td></td></tr>

			<tr><td class="pad_left h2" style="padding-left: 10px; padding-top: 5px;">Подписка на новости:</td></tr>
			<tr>
			     <td class="h4" style="padding-left: 10px; padding-top: 5px; padding-bottom: 5px;">
					   
					   <input name="sbs_mail" type="text" size="18" style="height: 30px; width: 205px; margin-bottom: 10px;" value="Введите e-mail" class="form" onfocus="if(this.value == 'Введите e-mail') { this.value = ''; }" onblur="if(this.value == '') { this.value = 'Введите e-mail' } " />
					   
					   <input type="submit" class="button_send" style="cursor: pointer;" value=""/>
				</td>
			</tr>

			<tr><td></td></tr>
		</table>
	</form>
			
			
			<a href="/banners/go_to/520/" ><img src="/images/cms/data/230x330_wk1.jpg" border="0" alt="Создание сайтов, продвижение" width="230" height="331" /></a>
			
	<ul class="sape_linksr">
			
</ul>
		</div>
		<div id="column_left_wide">
	<span id="problem_block">
		<h1>УМИРАЮЩИЙ ГИГАНТ</h1>
		<span style="clear: both; float: left; color: black; font-size: 8pt; padding-bottom: 20px;">28.06.2019</span>
		
		<p><strong><em>Губернатор Алтайского края Виктор Томенко внезапно принял радикальное экономическое решение - сдал в аренду бывшему сахалинскому вице-губернатору крупнейший тепличный комплекс Индустриальный. Почему эти планы могут привести к гибели тепличного производства в Барнауле?</em></strong></p>
<p><img src="/images/persons/mass-media/savinkov2.jpg" border="0" alt="" width="200" height="200" /></p>
<p><span style="font-size: 0.9em;">Валерий Савинков</span></p>
<p><strong>РЕПРИМАНД НЕОЖИДАННЫЙ</strong></p>
<p>28 июня правительство Алтайского края объявило о неожиданном решении &ndash; намерении передать в аренду группе компаний бывшего сахалинского вице-губернатора <strong>Бориса Горкунова</strong> один из крупнейших контролируемых краем производственных активов &ndash; тепличный комплекс Индустриальный. &nbsp;Решение о передаче столь крупного актива подготавливалось алтайским губернатором предельно закрыто &ndash; ему не только не предшествовали какие-либо публичные обсуждения с экспертами (или хотя бы депутатами краевого Заксобрания), но до последнего момента были&nbsp; заблокированы даже всякие утечки о приглашении в Барнаул бывшего сахалинского чиновника и рыбного магната. Даже сейчас нет каких-либо данных об условиях аренды &ndash; ее сроках, платежах, структуре взаимных обязательств и т.п.</p>
<p><img src="/images/icons/social/history/gigant1.jpg" border="0" alt="" width="800" height="1119" /></p>
<p><strong>На фото: бюст Умирающий гигант, Эрмитаж.</strong></p>
<p>Примечательно, что ни слова не было сказано об этих мега-планах на прошедшей всего лишь пару дней назад - 26 июня - сессии краевого Заксобрания &ndash; хотя нач.управления имущественных отношений подробно докладывала там по нескольким вопросам. А теперь технично &nbsp;отстраненные губернаторской командой от контрольных функций депутаты надолго распущены на каникулы (да и вообще этот схематоз их вроде как теперь и не касается &ndash; ведь это всего лишь аренда!).</p>
<p>И даже после объявления о сделке &ndash; официально ни об ее обстоятельствах, ни даже просто о ней ничего не сообщают ни пресс-служба губернатора, ни профильные ведомства &ndash; краевые Управление имущественных отношений и Минсельхоз (газета <a href="https://www.kommersant.ru/doc/4012989">Коммерсант</a> ссылается на некое сообщение министерства, однако на сайте ведомства оно отсутствует). Любая же конкретная информация о сделке передается крайправителсьтвом в медиа анонимно и в закрытом, персональном режиме&nbsp; (и, тем самым, видимо, имеет не вполне официальный статус). В частности, СМИ прогубернаторской медиа-группы Эвалар сообщают о том, что подписание договора аренды якобы назначено на 15 июля.</p>
<p>Встает вопрос &ndash; зачем все это жужужу?</p>
<p><strong>ПОУРАГАНИЛИ В 90-Х</strong></p>
<p>&hellip;Приход в Барнаул бизнес-структур Горкунова, возможно, не был совершенно для него внезапен.&nbsp; Нет, конечно, тут совсем не так, как в старинной сибирской песне (<em>Бродяга бежал с Сахалина звериною узкой тропой&hellip;)</em> Проведший почти всю жизнь на Дальнем Востоке 63-летний экс-чиновник и рыбно-икорный магнат (ставший в последние годы магнатом тепличным) в <a href="http://tknso.ru/struktura.html">биографиях</a> даже указывает, что является уроженцем с. Озеро-Кузнецово Угловского района Алтайского края (откуда его родители увезли на Сахалин еще ребенком).</p>
<p>С 1991 г. Горкунов активно занимался бизнесом на Сахалине, однако, деталей об этом периоде его жизни немного. Известно лишь, что тогда (да, впрочем, и сейчас) предпочитаемые им бизнес-схемы были тесно связаны с властью и бюджетом. <em>"Покупал, создавал, выводил из финансового кризиса в том числе и по просьбе Администрации Сахалинской области крупные, но обремененные долгами леспромхозы, целлюлозно бумажные комбинаты, фабрики гофротары и угольные разрезы, затем часто передавая их в управление или собственность области. Стал владельцем крупных предприятий строительного комплекса, торговли, транспорта, угольной промышленности, владельцем недвижимости",-</em> так описывает это время его биография. Независимые источники оценивают период накопления им капитала более критично <em>("На Сахалине в 90-х он действовал своеобычным для того времени путём",</em> - иронично пишет новосибирский агрожурнал <a href="https://predsedatel-apk.ru/glavnye-temy/oligarhi-v-apk/">Председатель</a>). Однако, какой-либо конкретной фактуры, которой можно было бы поставить ему в вину за 90-е, в публичном поле не появлялось.</p>
<p>На определенном этапе только лишь дружбы с властью для бизнесмена оказалось мало &ndash; и она сам решил стать ею.</p>
<p><strong>ХОЖДЕНИЕ ВО ВЛАСТЬ</strong></p>
<p>В 1999 г. Горкунов &nbsp;получил пост вице-губернатора Сахалина (в кабинете погибшего затем в 2003 г. губернатора <strong>Игоря Фархутдинова</strong>).&nbsp; Горкунов курировал <em>"основные отрасли агропромышленного производства и рыбного комплекса, обеспечивающие свыше 50% доходов бюджета на Сахалине и Курильских островах" </em>(что говорит достаточно много для понимающего)<em>. </em>&nbsp;</p>
<p>В 2001 г. Горкунов сообщает, что в должности директора ООО Старстрой (Краснодарский край) он выиграл на Сахалине тендер и организовал строительство нефтегазопровода в проекте &laquo;Сахалин 2&raquo;, протяженностью свыше 1800 км. &nbsp;Эта крупная частная северокавказская компания действительно участвовала в указанном проекте. Однако, как мог сахалинский вице-губернатор быть ее директором и тем более лоббировать госконтракты &nbsp;- ясно не вполне. Впрочем, на Сахалине в те годы было возможно и не то&hellip;</p>
<p>В 2003 г. СМИ писали о том, что Горкунов тогда обеспечил основное финансирование выборной кампании ставшего новым сахалинским губернатором <strong>Игоря Малахова</strong>. После сопровождавшейся рядом скандалов победы на выборах преемника Фархутдинова, Горкунов &nbsp;был назначен благодарным патроном первым вице &ndash; губернатором Сахалинской области. В тот год год Горкунов прославился как автор богатой идеи возродить на Сахалине каторгу &ndash; для&nbsp; развлечения туристов.&nbsp; <em>"Будут построены в натуральную величину тюрьмы, административные здания, кузницы, в которых ковали кандалы. Туристу покажут: здесь люди возили тачку, здесь их расстреливали,"</em> &ndash; так излагали тогда в обладминистрации смелые планы чиновника-бизнесмена.</p>
<p>Но в 2005 г. он покинул госслужбу - на фоне <a href="https://www.kommersant.ru/doc/574256">ряда антикоррупционных расследований</a> в отношении людей из окружения губернатора&nbsp; Малахова <em>("Четыре вице-губернатора при нем были обвинены в различных преступлениях, в том числе мошенничестве в особо крупных размерах, присвоении государственных средств, а один из его заместителей оказался замешанным в заказном убийстве",</em> - писала тогда о ситуации в губернаторском кабинете на Сахалине правительственная <a href="https://rg.ru/2007/08/08/sakhalin-gubern.html">Российская газета</a>).</p>
<p>А в 2007 г. Путин отстранил за утрату доверия его экс-патрона &ndash; Малахова ,&nbsp; и Горкунов переехал в Москву.</p>
<p>В Москве &nbsp;и дислоцируется сейчас управляющая структура&nbsp; бизнес-проектов Горкунова - АО ГК Горкунов. В 2015 г. бизнес сахалинского предпринимателя оценивался в $0,2 млрд.</p>
<p><strong>ГОРКУНОВ И ИНДУСТРИАЛЬНЫЙ: ПЛЮСЫ И МИНУСЫ</strong></p>
<p>1.Основным плюсом вхождение бизнесмена в мега-тепличный комплекс в Барнауле является сам этот факт. Управляющая страной группа на сегодня так наединороссила в экономике, &nbsp;что желающих что то сделать (вложить) &nbsp;туда крайне мало. Напротив, все сколько-нибудь независимые от власти крупнейшие бизнесмены в последние недели наперебой с любым дисконтом скидывают активы " на земле", уходя в кэш.</p>
<p>2. Вопрос , однако, в том, что необходимость частного инвестора для Индустриального&nbsp; выглядит неочевидной. Во всяком случае такого, который заберет его у казны забесплатно/за 3 копейки и еще заставит себе в ножки кланяться за это &ndash; и приплачивать из бюджета.</p>
<p>Еще вчера образцовое хозяйство с миллиардными оборотами и большой прибылью, куда было вложено огромное количество бюджетных средств, сегодня вдруг оказалось убыточным/ненужным. И вообще накануне анонса о появлении Горкунова командой губернатора Томенко его срочно (и на сей раз &ndash; подчеркнуто публично!) уже решено было ликвидировать, а&nbsp; рабочих &ndash; уволить. Сутки людей пугали этими безумными слухами&nbsp; - а затем пришел Спаситель.</p>
<p>4. Обращает на себя внимание проведение передачи Индустриального в режиме спецоперации: тщательная профессиональная конспирация ее подготовки, специальная юридическая схема, позволившая обеспечить отстранение от контроля сделки депутатов краевого Заксобрания (лишь частично подконтрольных крайправительству).</p>
<p>3. Все это выглядит крайне похожим на тщательно спланированную, подготовленную и проведенную группой краевых чиновников большую коррупционную операцию по понижению стоимости активов Индустриального &ndash; перед передачей его частнику. Схема эта в бизнесе достаточно известная (уж Томенко то &ndash; по опыту менеджера в Норникеле точно должна быть практически известной) и часто применяемая чиновниками перед захватом нужным бизнесом различных госактивов.</p>
<p>Надо сказать, что&nbsp; именно так восприняло планы Томенко алтайское бизнес-сообщество: местные интернет-форумы пестрят ироническими и злыми комментариями людей, до тонкостей осведомленных как нынче делаются деньи на особых отношениях с бюджетом. <em>"Выкружат кредит на реконструкцию , деньги вывезут через помойку-бомжовку в тёплую страну. Витя-губер начал удивлять...Еще поручителем по кредиту подпишется и кредитную ставку субсидирует из краевого бюджета.&nbsp;</em><span><em>Гений махинаций,"</em> - выражает свои опасения в эваларовском СМИ один из местных предпринимателей.</span></p>
<p>4. Но была ли там коррупция и появится ли у ее интересантов в финале новый панамский оффшор &ndash; дело не самое важное. Пусть этими играми развлекаются &nbsp;силовики.</p>
<p>А самое важное тут &ndash; для чего Горкунов приобретает тепличный комплекс в Барнауле? &nbsp;Намерен ли он его развивать? Или напротив, можно ожидать планов по сворачиванию деятельности здесь площадки-конкурента (например, по той схеме, что некогда проделала Нестле с "новой" кондитерской фабрикой в Барнауле)?</p>
<p>К сожалению, есть все основания полагать, что приобретение Индустриального может завершиться его фактической ликвидацией.</p>
<p>5. Сегодня, основной территорией развития тепличного бизнеса Горкунова, пожалуй, является Новосибирская область. В пригороде Новосибирска &nbsp;он владеет крупными тепличными мощностями, развернутыми в последние несколько лет преимущественно на кредитные деньги (партнером Горкунова тут выступал ВТБ) и объемных финвливаний за счет различных программ "помощи агробизнесу" из областного и федерального бюджета. Объемы производства тепличной продукции там на сегодня практически полностью закрывают &nbsp;потребности рынка НСО (ранее, кстати, в значительной степени занятого как раз продукцией барнаульского Индустриального). На 2020 г. <a href="https://infopro54.ru/news/boris-gorkunov-anonsiroval-stroitelstvo-tretej-ocheredi-teplichnogo-kompleksa/">запланировано строительство</a> очередной очереди мега-теплиц. И в последние месяцы новосибирские менеджеры Горкунова &nbsp;<a href="https://novos.mk.ru/economics/2018/12/12/novosibirskaya-oblast-planiruet-postavki-ovoshhey-v-drugie-regiony.html">даже много говорят о желательности захвата</a> производимой во все больших объемах их продукцией рынков соседних регионов.</p>
<p>6. Зачем нужен в этой ситуации выходцу с Сахалина барнаульский тепличный гигант, подзапущенный местными губернаторами и их бравыми эмиссарами (привет <strong>Мише Комиссарову</strong>!), но потенциально при небольших вложениях еще готовый эффективно производить овощей и зелени в объемах, не меньше, чем действующие гигантские теплицы Горкунова в НСО? Куда все это будет сбываться? (Ведь рынок подобной продукции в силу ее специфики довольно территориально ограничен).</p>
<p>С точки зрения логики бизнеса, на месте Индустриального должна быть создана лишь скромная складская, фасовочно-логистическая и торговая площадка. А производство - должно умереть. Ну, можно, по мелочи что-нибудь сохранить (рассаду цветочков мэрии поставлять, скажем). Собственно, первым звонком о гибели тепличного гиганта стало признание крайправительством неизбежности значительных увольнений в коллективе. Действительно, зачем теперь все эти специалисты?</p>
<p>7. Манипуляции с Индустриальным могут создать на Алтае новый очаг социальной напряженности. Местные левые уже радостно потирают руки, планируя протесты "против буржуев". &nbsp;КПРФ и компания может и слабы и склонны к конформизму &nbsp;(так же, как был слабы и вчера).</p>
<p><img src="/images/icons/politic/kprf/kprf.jpg" border="0" alt="" width="800" height="1209" /><em><strong>На фото: актуальное руководство Алтайской организации КПРФ</strong></em>.</p>
<p>Но их паства &ndash; недовольный народ &ndash; уже далеко не тот, что вчера. Сегодня это отнюдь не безумные старики с портретиком Сталина. &nbsp;Эти мужики и тетки среднего возраста голодны, &nbsp;мрачны, злы и готовы ко многому. &nbsp;Это неудивительно - товарищ Томенко за год (!) ухитрился обвалить в Алтайском крае уровень жизни примерно на 9-10% (хотя и в целом по Росси ситуация тут мрачная).</p>
<p>И продолжает эту политику.</p>
<p><img src="/images/icons/politic/kprf/nedovol_nye.jpg" border="0" alt="" width="800" height="498" /></p>
<p>Не опасаясь почему &ndash;то того, что если полыхнет (хотя бы как при Карлине во время голодовки рабочих тракторного завода в Рубцовске), то Кремль не задумываясь попытается расплатиться с голодными прежде всего его же головой. Впрочем, может и правильно не опасается: сегодня "соскочить", публично пострадав от кремлевских &ndash; это +100 к карме завтра.</p>
<p><strong><em>&hellip;Обидно только за то, что в результате всех этих игр Барнаул может лишиться созданного годами трудом наших земляков важного инфраструктурного актива &ndash; в недавнем прошлом лучшего и крупнейшего тепличного комплекса Сибири. У тех оффшор, у этих новый бизнес, у кого &ndash;то &ndash; перспективы карьеры в столице . А нам останутся лишь заваленные мусором очередные руины.</em></strong></p>
<p><strong><em><img src="/images/icons/politic/kprf/ruiny.jpg" border="0" alt="" width="800" height="535" /><br /></em></strong></p>
		
		
		
		
		
		
		<a href="javascript://" style="margin-left: 20px;" onClick="$('#comment_form').arcticmodal();"><span class="button_comment"></span></a>
		
		<span style="margin: 10px 0px 20px 0px; float: left;">&larr;&nbsp;<a style="color: #777;" href="javascript: window.history.back();">Назад</a></span>


		

		<div style="clear:both; margin: 20px 0px; height: 30px;position: relative;">

		<style>
			.fb-like { position: absolute !important; top: 3px; right: 220px; }
			#vk_like { position: absolute !important; top: 0px; right: 100px; }
			.twitter-share-button { position: absolute !important; top: 0px; right: 0px; }
		</style>

			<div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false"></div>
			<div id="vk_like"></div>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			
			
			<div id="fb-root"></div>
	        <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			
			<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>
			<script type="text/javascript">VK.init({apiId: 3144527, onlyWidgets: true});</script>
			<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini"});</script>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		
		</div>
		
		
		
		
			
	<div class="b-modal" id="comment_form">
		<div class="b-modal_close arcticmodal-close">X</div>
		<form action="/comments/postnew/13985" method="post" id="comment" enctype="multipart/form-data">


			<span class="label">Имя:</span>
			<input class="typical" name="name_author" type="text" maxlength="100" value="">

			<span class="label">Аватар:</span>
			<input class="typical" type="file" name="avatar_author" value="">

			<span class="label">E-mail:</span>
			<input class="typical" name="email_author" type="text" maxlength="100" value="">

			<span class="label">Комментарий:</span>
			<textarea class="typical" id="com" name="comment"></textarea>

			<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>


			<input type="submit" class="button_send" value="" />
		</form>	
		<div class="clb"></div>
	</div>
<div style="clear: both;">Нет комментариев</div>
		
	</span>
</div>


		<div id="column_common">
			<p>Elements not found</p>
		</div>
	</div>
﻿	<div id="footer">

	<ul class="double_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	</ul>
	<ul class="double_menu">
	  <li><a href="http://map.cdelat.ru/" rel="nofollow">Карта проблем</a></li>
	  <li><a href="/about/">О проекте</a></li>
	  <li><a href="/reklama/">Реклама на сайте</a></li>
	</ul>
	<div style="float:left; clear:left;">
		<div style="float:left;">
			<script type="text/javascript"><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank rel=nofollow><img src='//counter.yadro.ru/hit?t16.2;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script>
		</div>

		<div style="float: left; margin-left: 20px;">
			
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2792610"></script>
			<noscript>
			<a href="http://top100.rambler.ru/navi/2792610/" rel="nofollow">
			<img src="http://counter.rambler.ru/top100.cnt?2792610" alt="Rambler's Top100" border="0" />
			</a>
			</noscript>
			
		</div>
		<div style="float:left; margin-left: 20px;">
			<a href="http://yandex.ru/cy?base=0&amp;host=cdelat.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?cdelat.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
		</div>
		<div style="float: left; margin-left: 20px;">
			
			<a href="http://metrika.yandex.ru/stat/?id=21348223&amp;from=informer"
			target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21348223/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21348223,lang:'ru'});return false}catch(e){}"/></a>
			
		</div>

	</div>

	<span id="copy">
		<a href="/about/" style="color:#fff; text-decoration:underline;">18+ Запрещено для детей</a><br /><br />
		&copy; 2014 &laquo;Что делать?&raquo;<br /><br />
		<a href="mailto:info@cdelat.ru">info@cdelat.ru</a><br /><br />
		Программирование<br /> <noindex><a href="http://www.webkontrast.ru/" rel="nofollow">Веб Контраст</a></noindex><br /><br />
		Дизайн<br />	<noindex><a href="http://www.azgraphic.ru/" rel="nofollow">АЗГРАФИК</a></noindex>
	</span>

	</div>

  </div>

</div>

</body>
</html>
<!-- This page generated in 0.187444 secs by TPL, SITE MODE -->