<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <title>Будет интересно. Включайтесь!</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta property="og:title" content="Будет интересно. Включайтесь!"/> 
  <meta name="description" content="Что делать? Открытый общественно политический портал" />
  <meta name="keywords" content="Что делать? Открытый общественно политический портал" />
  <meta name="robots" content="all" />
  <link rel="alternate" type="application/rss+xml" href="/data/rss/2/" title="Новости" />
  <link rel="icon" type="image/x-icon" href="img/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/css/cms/style.css" media="all" />
  <script type="text/javascript" src="/js/cross-domain.php"></script>
  <script type="text/javascript" src="/js/client/vote.js"></script>
	<script src="/js/jquery-1.8.0.min.js" type="text/javascript"></script>
	<script src="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.min.js"></script>
	<script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script>
	<link rel="stylesheet" type="text/css" href="/tools/jquery.arcticmodal-0.1/jquery.arcticmodal-0.1.css" media="all" />
    <script>
		$(document).ready(function () {
		 $('#comment_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err1 = 0;
		  var err2 = 0;
		  
		  $('textarea#com').each(function(){
			if($(this).val() != ''){
		      err1 = 1;
		    }
		  });
		  
		  $('input[name=name_author]').each(function(){
			if($(this).val() != ''){
		      err2 = 1;
		    }
		  });

		  if(err1 == 0){
		     $('textarea#com').after("<span class='error'>*Введите комментарий</span>");
		  }
		  if(err2 == 0){
		  $('input[name=name_author]').after("<span class='error'>*Введите имя</span>");
		  }

		  if(err1 == 0){
		    return false;
		  }
		  if(err2 == 0){
		    return false;
		  }
		  
		  });
		  
		  $('#sendnews_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#sendnews_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#sendnews_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		  if(name == 0){
		  $('#sendnews_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#sendnews_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#sendnews_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#sendnews_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }
		  
		  if(err != 0){
		    return false;
		  }
		  });
		  
		  
		  $('#theme_form form').submit(function(){
		  $('.error').each(function(){
		    $(this).remove();
		  });
		  
		  var err = 0;
		  var name = 0;
		  var email = 0;
		  var phone = 0;
		  var title = 0;
		  var content = 0;
		  
		  $('#theme_form input[name="data[new][name]"]').each(function(){
		     if($(this).val() != ''){
			    name = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][email]"]').each(function(){
		     if(isValidEmailAddress($(this).val())){
			    email = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][phone]"]').each(function(){
		     if($(this).val() != ''){
			    phone = 1;
			 }
		  });
		  
		  $('#theme_form input[name="data[new][title]"]').each(function(){
		     if($(this).val() != ''){
			    title = 1;
			 }
		  });
		  
		
		  if(name == 0){
		  $('#theme_form input[name="data[new][name]"]').after("<span class='error'>*Введите имя</span>");
		  err = err+1;
		  }
		  
		  
		  if(email == 0){
		  $('#theme_form input[name="data[new][email]"]').after("<span class='error'>*E-mail введен не верно</span>");
		  err = err+1;
		  }
		
		  if(phone == 0){
		  $('#theme_form input[name="data[new][phone]"]').after("<span class='error'>*Введите номер телефона</span>");
		  err = err+1;
		  }
		
		  if(title == 0){
		  $("#theme_form input[name='data[new][title]']").after("<span class='error'>*Введите заголовок новости</span>");
		  err = err+1;
		  }

		  if(err != 0){
		    return false;
		  }
		  });
	  
		  function isValidEmailAddress(emailAddress) {
          var pattern = new RegExp(/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i);
          return pattern.test(emailAddress);
          }
		});
	</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21348223 = new Ya.Metrika({id:21348223,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
	    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
	    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/21348223" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</head>
<body>
<img src="/images/template/logo90x90.jpg" class="no-display" />
<div id="outer_frame">
  
  <div id="inner_frame">
  
    <div id="header_block">
	
	
	  <div id="ad1"></div>
	  
	  <a  id="logo" href="/"><img src="/images/template/logo.jpg" alt="Что делать? Открытый общественно политический портал"></span></a>
	  
	  <span id="menu_edge"></span>

	  
	  
<ul id="section">
	    <span id="menu_edge_top"></span>
	    <a class="section_all" href="/articles/"><li>Все темы</li></a>
	    <a class='section_economik' href="/content/pagesByDomainTags/Экономика/"><li>Экономика</li></a>
	    <a class='section_politic' href="/content/pagesByDomainTags/Политика/"><li>Политика</li></a>
	    <a class='section_sosiety' href="/content/pagesByDomainTags/Общество/"><li>Общество</li></a>
	</ul>
<script>
if(window.location.href == "http://cdelat.ru/articles/") {
	jQuery('.section_all').find("li").attr("id","current");
	jQuery('#menu_edge_top').attr("id" , "menu_edge_topCurr");
}
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/") jQuery('.section_economik').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/") jQuery('.section_politic').find("li").attr("id","current");
if(window.location.href == "http://cdelat.ru/content/pagesByDomainTags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/") jQuery('.section_sosiety').find("li").attr("id","current");
</script>
	  <span id="road"><span id="road_ico"></span><a href="/blogs/">Блоги</a></span>
	  
	  <span id="social">
		  
<script type="text/javascript">
new Ya.share({
	'element': 'social',
	'elementStyle': {
		'type': 'none',
		'linkIcon': true,
		'border': false,
		'quickServices': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
	},
	'popupStyle': {
		'copyPasteField': true
	}
});
</script>

	  </span>

	  
	  <ul id="main_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	    <form action="/search/search_do/" method="post" id="menu_search">
	<input class="typical" name="search_string" type="text" maxlength="100" value="Поиск" onfocus="if(this.value == this.defaultValue)this.value=''" onblur="if(this.value == '') this.value=this.defaultValue" />
	<input type="submit" id="search_submit" value="" />
</form>
	  </ul>
    </div>

	<div id="content_block">
		﻿		<div id="column_right" class="postd">
			<table class="calendar">
<tr class="head">
<td class="larr" align="center" valign="top"><a href="/arhiv/?year=2018&month=11">&lt;&lt;</a></td>
<td align="center" valign="top" class="calendarHeader" colspan="5">Декабрь 2018</td>
<td class="rarr" align="center" valign="top">&nbsp;</td>
</tr>
<tr class="head">
<td align="center" valign="top" class="calendarHeader">Пн</td>
<td align="center" valign="top" class="calendarHeader">Вт</td>
<td align="center" valign="top" class="calendarHeader">Ср</td>
<td align="center" valign="top" class="calendarHeader">Чт</td>
<td align="center" valign="top" class="calendarHeader">Пт</td>
<td align="center" valign="top" class="calendarHeader">Сб</td>
<td align="center" valign="top" class="calendarHeader">Вс</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">1</td>
<td class="calendar" align="right" valign="top">2</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=3">3</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=4">4</a></td>
<td class="calendar" align="right" valign="top">5</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=6">6</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=7">7</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=8">8</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=9">9</a></td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=10">10</a></td>
<td class="calendar" align="right" valign="top">11</td>
<td class="calendar" align="right" valign="top">12</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=13">13</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=14">14</a></td>
<td class="calendar" align="right" valign="top">15</td>
<td class="calendar" align="right" valign="top">16</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=17">17</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=18">18</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=19">19</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=20">20</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=21">21</a></td>
<td class="calendar" align="right" valign="top">22</td>
<td class="calendar" align="right" valign="top">23</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">24</td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=25">25</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=26">26</a></td>
<td class="calendar" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=27">27</a></td>
<td class="calendarToday" align="right" valign="top"><a href="/arhiv/?year=2018&month=12&day=28">28</a></td>
<td class="calendar" align="right" valign="top">29</td>
<td class="calendar" align="right" valign="top">30</td>
</tr>
<tr>
<td class="calendar" align="right" valign="top">31</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
<td class="calendar" align="right" valign="top">&nbsp;</td>
</tr>
</table>

			<h2>Ты — репортер</h2>

			<a href="javascript://" onclick="$('#sendnews_form').arcticmodal();"><span class="button_sendnews"></span></a>
			<div class="b-modal" id="sendnews_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="94" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/budet_interesno_vklyuchajtes/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Заголовок новости:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Текст новости:</span>
		<textarea class="typical" name="data[new][content]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
			<a href="javascript://" onclick="$('#theme_form').arcticmodal();"><span class="button_theme"></span></a>
			<div class="b-modal" id="theme_form">
				<div class="b-modal_close arcticmodal-close">X</div>
				<form enctype="multipart/form-data" method="post" action="/webforms/send/" id="comment" >
	<input type="hidden" name="system_form_id" value="95" />
	<input type="hidden" name="system_template" value="webforms" />
	<input type="hidden" value="/articles/budet_interesno_vklyuchajtes/" name="ref_onsuccess">
	<input type="hidden" name="system_email_to" value="463" />
	

<table border="0" width="400">
			<span class="label">Имя:</span>
		<input type="text" class="typical" name="data[new][name]" value="" size="50"  />		<span class="label">Эл. почта:</span>
		<input type="text" class="typical" name="data[new][email]" value="" size="50"  />		<span class="label">Телефон:</span>
		<input type="text" class="typical" name="data[new][phone]" value="" size="50"  />		<span class="label">Тема статьи:</span>
		<input type="text" class="typical" name="data[new][title]" value="" size="50"  />		<span class="label">Комментарий к теме:</span>
		<textarea class="typical" name="data[new][comment]"></textarea>

</table>
<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>

<input type="submit" class="button_send" value="" style="margin-top: 20px;">
</form>&nbsp;
			</div>
				<form method="post" name="sbs_frm" enctype="multipart/form-data" action="/dispatches/subscribe_do/">
		<table border="0" class="bg_subscription" style="background: #CCC; width: 230px; margin-bottom: 20px; clear: both;">
			<tr><td></td></tr>

			<tr><td class="pad_left h2" style="padding-left: 10px; padding-top: 5px;">Подписка на новости:</td></tr>
			<tr>
			     <td class="h4" style="padding-left: 10px; padding-top: 5px; padding-bottom: 5px;">
					   
					   <input name="sbs_mail" type="text" size="18" style="height: 30px; width: 205px; margin-bottom: 10px;" value="Введите e-mail" class="form" onfocus="if(this.value == 'Введите e-mail') { this.value = ''; }" onblur="if(this.value == '') { this.value = 'Введите e-mail' } " />
					   
					   <input type="submit" class="button_send" style="cursor: pointer;" value=""/>
				</td>
			</tr>

			<tr><td></td></tr>
		</table>
	</form>
			
			
			<a href="/banners/go_to/520/" ><img src="/images/cms/data/230x330_wk1.jpg" border="0" alt="Создание сайтов, продвижение" width="230" height="331" /></a>
			
	<ul class="sape_linksr">
			
</ul>
		</div>
		<div id="column_left_wide">
	<span id="problem_block">
		<h1>Будет интересно. Включайтесь!</h1>
		<span style="clear: both; float: left; color: black; font-size: 8pt; padding-bottom: 20px;">28.12.2018</span>
		
		<p><img src="/images/icons/politic/power/tomenko6.jpg" border="0" alt="" width="400" height="300" /></p>
<p><strong>Ответы губернатора Алтайского края Виктора Томенко на вопросы редакции сайта Что делать?</strong></p>
<p><span style="font-size: 0.9em;">"&hellip;Открытость власти сейчас стала больше. Я об этом слышу во время встреч с жителями, с журналистами, с руководителями предприятий, общественными деятелями. И это интервью, повторюсь, - тоже ведь проявление открытости власти".</span></p>
<p><strong><em>ВОПРОС 1 Падение уровня жизни</em></strong></p>
<p><em>Вторая половина 2018 г. стала в Алтайском крае временем резкого падения уровня жизни. По последним опубликованным данным Росстата, реальные располагаемые доходы населения за январь-ноябрь упали на 3,6% к прошлогодним показателям. В целом по России ситуация тоже не внушает оптимизма (падение по итогам 11 месяцев на 0,1%), однако алтайские цифры падения доходов многократно выше.</em><em><br /> При этом накопленное за годы кризиса (к 2018 г.) снижение уровня жизни уже оценивается в среднем по стране еще в 11%.</em></p>
<p><em>Темпы падения доходов последнее время стабильны и значительны. Простые люди, бизнес-сообщество со страхом ждет января, когда, как ожидают, этот процесс может обвально ускориться. В этой связи "ужасы 90-х", когда уровень жизни на пике упал на 30%, могут оказаться вполне реальным сценарием ближайших месяцев.</em></p>
<p><em>Полгода назад вы заявляли о курсе на рост уровня жизни в Алтайском крае как о своем программном приоритете. В пакете документов бюджета-2019, внесенном в Заксобрание края, ваше правительство считанные недели назад в посвященном прогнозам итогов года документе обещало завершить 2018 г. ростом реальных доходов (пусть лишь и на 0,4%).</em></p>
<p><strong><em>- Что произошло за полгода вашей работы, как вы оцениваете эту ситуацию и как намерены из нее выходить?</em></strong><strong><em><br /> </em></strong><br /><strong>В.Т.&nbsp;</strong>- Знаете, впервые слышу, что &laquo;простые люди и бизнес-сообщество со страхом ждут января&raquo;. Ни аналитика, ни социология, ни прямое общение с жителями края мне такого понимания не дают. Зачем здесь панику сеять? Никакого обвала, как в 90-е годы, мы не ожидаем, да и не допустим его, в случае чего. Ситуация в этой сфере управляемая и под контролем. Это я могу утверждать.</p>
<p>На статистические показатели &ndash; среднедушевые доходы населения, реальные располагаемые денежные доходы, уровень среднемесячной заработной платы, реальная заработная плата &ndash; и на темпы изменения этих показателей влияет множество факторов. Одним из таких факторов является политика регионального правительства. Это важный фактор. Наша политика направлена на рост зарплаты тех, в отношении кого правительство является работодателем. Это все краевые бюджетники. Кроме того, мы определяем политику по уровню заработной платы и для муниципалитетов. Краевых и муниципальных бюджетников у нас около 200 тысяч человек. У нас несколько десятков тысяч человек работают в федеральных структурах &ndash; территориальных подразделениях органов власти, федеральных государственных учреждениях и предприятиях. Зарплата им выплачивается из федерального бюджета и тоже растёт. У нас есть огромный сектор частных компаний. Здесь определяющим являются условия, которые складываются на рынках производимых ими товаров и услуг. Учитывая особенности Алтайского края, у нас высок уровень самозанятости, особенно на селе. Уровень доходов там - это уже такая производная от положения в базовых отраслях и сферах. Четверть жителей края - пенсионеры. С 1 января пенсии были повышены на 3,5 процента.</p>
<p>Средние показатели &ndash; это совокупный результат влияния всех этих факторов. За период моей работы мы продолжили и усилили ту политику, которая направлена на рост заработной платы по всем направлениям. Темпы роста зарплаты бюджетников являются своего рода индикатором, на который ориентируются в коммерческом секторе. Поднимая зарплату бюджетников, мы задаем уровень и темп и всем остальным. За январь-октябрь 2018 года средняя заработная плата в крае выросла на 12,4 процента к аналогичному периоду прошлого 2017 года и составила 24843 рубля. Этот факт нельзя отрицать. О росте средней зарплаты говорит и отчетность Налоговой службы. Она показывает рост поступления налога на доходы физических лиц на те же 12 процентов. Реальная зарплата, посчитанная с учетом инфляции, за тот же период выросла на 9,8%. Среднедушевые доходы в январе-ноябре 2018 года, по предварительным данным Росстата, составили 21167 рублей и выросли к аналогичному периоду прошлого года на 0,9 процента.<br /> Как видим, основные показатели уровня жизни демонстрируют неплохую положительную динамику. Хотя в полной мере они нас, конечно, не устраивают. Некоторые из социальных пособий в 2018 году были проиндексированы, пенсии, как уже сказал, тоже индексировались. Инфляция находится на достаточно низком уровне. За 11 месяцев она составила 3,5 процента к декабрю 2017 года. Объёмы производства в крае, пусть и не столь значительно, но растут по всем направлениям. Цены на продукцию и услуги наших предприятий и хозяйств складываются хорошие, выше уровня прошлого года.</p>
<p>Что касается показателя &laquo;реальных располагаемых денежных доходов населения&raquo; то он, как говорят специалисты, может быть точно посчитан только по году. Но вы, я думаю, знаете, что методики статистики периодически меняются. Как раз там что-то сейчас напутали в этом вопросе. Надо разбираться. Буквально на днях первый вице-премьер Правительства России Антон Силуанов раскритиковал Росстат именно за неразбериху в расчетах реальных располагаемых денежных доходов населения. Я тоже пока не очень хорошо понимаю, что происходит с этим показателем. Как он может так падать в то время, когда все остальные основные показатели доходов растут быстрее, чем расходы?</p>
<p>Правительство края продолжит реальные практические шаги по росту зарплат и доходов и в следующем году. Рост зарплат бюджетников на 2019 год запланирован ещё на 11 процентов к уровню факта 2018 года. Подписано трёхстороннее соглашения с работодателями и профсоюзами по росту зарплат с такими же примерно параметрами во внебюджетном секторе. Пенсионный фонд также обеспечит рост пенсий где-то на семь процентов в следующем году.</p>
<p>Всё это, я уверен, достижимо. Вот наша работа по этому вопросу.</p>
<p><strong style="font-size: 0.9em;"><em>ВОПРОС 2 Восстановление выборности Общественной палаты</em></strong></p>
<p><em>Серия ЧП в коммунальной сфере в Алтайском крае, принимаемые правительственными ведомствами сомнительные решения (ситуация вокруг попытки закрытия домов престарелых) явно показали &ndash; правительственные ведомства, местные власти не справляются с контролем этих ситуаций на ранних стадиях. Это регулярно приводит к повышению социального напряжения в обществе. Кремль сегодня призывает глав регионов к развертыванию политических инструментов общения с обществом, к расширению таких контактов.</em></p>
<p><em>Но существующие в крае программы &laquo;общественного контроля&raquo; по-прежнему преимущественно действуют лишь под жестким контролем власти и носят имитационный характер.</em><em><br /> В свое время большой негативный эффект в Алтайском крае имела отмена депутатами АКЗС от Единой России введенного при М. Евдокимове института прямой выборности краевой Общественной палаты алтайскими же общественниками. Вы теперь не только член ЕР, но и представитель ее федерального руководства. И несете ответственность и обладаете полнотой полномочий в связи с ее текущей и прежней деятельностью.<br /> <strong>- Есть ли готовность у вас как у губернатора и одного из руководителей этой партии оперативно инициировать в АКЗС возврат к прямой выборности краевой ОП (а вслед - палат в городах, общественных советов при краевых ведомствах) представителями общественности Алтайского края?<br /> </strong></em><strong><br /> В.Т.&nbsp;</strong>- Формулировку &laquo;серия ЧП показала, что власти не справляются с контролем ситуаций на ранних стадиях&raquo; не принимаю. Край большой, инфраструктура разветвленная и местами сильно устаревшая, по-разному организована работа на местах по эксплуатации коммунального хозяйства. Поэтому аварии на теплотрассах происходили раньше и периодически происходят сейчас. Но за исключением ситуации в Змеиногорске, где ошибку допустили и местные власти, и подрядчики, в мороз начавшие работы, которые нужно было сделать ещё летом, во всех остальных случаях были достаточно квалифицированные и четкие действия коммунальных служб. Все действия по ликвидации аварий сразу брались под контроль местными администрациями, службами МЧС и правительственными структурами. Не было такого, чтобы случилась авария, а ее никто не заметил, или не было сил и средств для ее устранения, или власти не интересовались, как обстоят дела у жителей.</p>
<p>Некоторые аварии, как, например, 8 декабря в Барнауле, были технически и технологически достаточно сложными для устранения. Но даже и при этой аварии, которая ликвидировалась 26 часов, не понадобилось принимать крайних мер, переводить жителей в пункты временного размещения или пункты обогрева. При этом готовность со стороны властей к такому развитию ситуации тоже была. &laquo;Разбор полетов&raquo; показал, что ликвидация аварии была организована грамотно и правильно. В самом начале, правда, был дан неточный прогноз по срокам завершения работ, думали всё устранить к вечеру того же дня. Не получилось. И произошло это из-за того, что очень старая теплотрасса, залегающая на большой глубине, завалена строительным мусором и местами залита бетоном, а рядом находятся гаражи, мешающие подъезду техники.<br />В большинстве же случаев жители даже не успевают почувствовать снижения температуры в домах и квартирах, потому что аварии ликвидируются довольно быстро.<br />Мы обязательно будем стремиться, чтобы аварий становилось меньше. Но это, к сожалению, нельзя сделать за день или за год. Нужно последовательное обновление инфраструктуры. Для этого мы переходим на экономически эффективные формы взаимодействия &ndash; передаем в концессию объекты жилищно-коммунальной инфраструктуры. С другой стороны, государство, будучи регулятором, задает правила игры и устанавливает такие тарифы, при которых хозяйствующим субъектам будет целесообразно и возможно заниматься надёжным теплоснабжением. Мы должны прекратить беспрерывную череду банкротств коммунальных предприятий. Каждый год одна треть из них прекращает существование из-за невозможности свести доходы и расходы.</p>
<p>Теперь о том, что касается домов престарелых. Я бы не стал из одного случая делать вывод о тенденции или системе. Я уже говорил и еще раз повторю: подготовленный документ, к сожалению, завизировали все ведомства. Мне доложили, что люди из этих учреждений уже переведены в другие и закрытие согласовано со всеми, включая Законодательное собрание и муниципальные власти. Когда я подписал решение, пошла негативная реакция. Пришлось провести &laquo;допрос с пристрастием&raquo; тех, кто готовил документ и отменить его. Это было плохое решение, и я с ним разобрался.</p>
<p><span style="font-size: 0.9em;">Если вдруг подобная ситуация повторится, поступлю так же. Если при подготовке документа серьезно нарушены какие-то правила или представлена недостоверная информация, никакая &laquo;честь мундира&raquo; не заставит меня продолжить выполнять такое решение. В ситуации с домами престарелых так и получилось. По руководителям ведомств были приняты кадровые решения, они были освобождены от своих постов.</span></p>
<p><span style="font-size: 0.9em;">Если говорить о социальном напряжении, то это не какой-то постоянный процесс. Что-то вызывает отрицательную реакцию общества, потом что-то вызывает положительную реакцию. Я бы не сказал, что ситуация становится все напряженнее и напряженнее. Идет нормальная жизнь. Люди рекорды ставят в труде, делают научные открытия, внедряют новые технологии, создают предприятия, строят дома, покупают квартиры, устраивают жизнь, растят детей. Конечно, есть недовольные, а кто-то и революционно настроен. Но общество так всегда устроено.</span></p>
<p><span style="font-size: 0.9em;">Что касается Общественной палаты. В формировании её состава действительно участвуют органы государственной власти, но лишь отчасти. Напомню, что треть состава Общественной палаты Алтайского края утверждает губернатор, треть &ndash; АКЗС, а треть &ndash; общее собрание членов палаты, утвержденных губернатором и краевым парламентом. И этот механизм выстроен в соответствии с федеральным законодательством, сформулированным, кстати, не так давно &ndash; лишь в 2016 году.</span></p>
<p>Однако, и я хочу это подчеркнуть, все кандидатуры, предлагаемые на рассмотрение и губернатору, и краевому парламенту, и членам палаты выдвигаются самими общественными объединениями. То есть теми представителями общественности, о которых говорите и вы.</p>
<p><span style="font-size: 0.9em;">Соглашусь, что система общественного контроля не идеальна, в чем-то ей присущи и некоторые недостатки. Возможно, там есть над чем поработать.</span></p>
<p>Но при этом отмечу, что Общественная палата не является единственным субъектом общественного контроля. Приведу в пример Общероссийский народный фронт, инициатора целого ряда реально действующих механизмов контроля за деятельностью органов власти.</p>
<p><span style="font-size: 0.9em;">В конце концов, любой человек может вносить инициативы по совершенствованию системы общественного контроля через СМИ, социальные сети и другие механизмы, которых в наш информационный век достаточно много. Таким образом, это вопрос спокойной выработки согласованной позиции разными сторонами общественной жизни.</span></p>
<p><strong style="font-size: 0.9em;"><em>ВОПРОС 3 Свертывание программ пропаганды краевой власти</em></strong><em style="font-size: 0.9em;">&nbsp;</em></p>
<p><em>Самовосхваление и навязчивая пропаганда (на бюджетные средства) стали в последние годы одной из визитных карточек власти в Алтайском крае. Предельный непрофессионализм, масштабные аргументированные коррупционные подозрения в отношении средств бюджета, проходящих через управляемые пропагандистскими ведомствами краевого правительства медиа-проекты, неоднократно становились предметом внимания федеральной прессы, объектом резонансных общественных расследований. Вопрос о свертывания этих программ неоднократно поднимался депутатами в Заксобрании края. Свое неодобрение к раздуванию таких программ в регионах неоднократно высказывали и федералы.</em><em><br /> <strong>- Не видите ли вы необходимости в серьезной перестройке информационной политике краевой власти, ее новой сборке на основе открытости, равного доступа, сворачивания директивно управляемых проектов пропаганды, эффективного общественного контроля за расходованием бюджетных средств? А если видите - готовы ли пойти на такую реформу?</strong></em></p>
<p><em><strong><br /></strong></em><strong>В.Т.&nbsp;</strong>- Если коррупционные подозрения были аргументированными, то они должны были закончиться уголовными делами. Главных распорядителей бюджетных средств, равно как и их получателей, проверяют контролирующие службы &ndash; Счетная палата, Прокуратора, Росфинмониторинг, правоохранительные органы. Любые бюджетные средства, в том числе связанные с медиасферой, распределяются на конкурсной основе, которая, как известно, достаточно открыта и публична.<br /> Так что, подобного рода заявления &ndash; несколько политизированы. Убеждён, что это абсолютно нормально, когда у региональной власти есть прямые каналы донесения информации до жителей. В то же время нельзя не сказать, что значительная часть средств направляется не столько на информационное обеспечение, сколько на сохранение сегмента СМИ, например, такого как муниципальные печатные издания, обеспечение доступности прессы для сельских жителей.<br /> Что касается информационной политики краевой власти, то она сегодня именно так и организована, как вы говорите &ndash; на основе открытости, публичности, прозрачности. Ни я, ни министры, ни начальники управлений, ни другие руководители, интересные журналистам, не отказываются от выступлений, комментариев по самым актуальным и злободневным темам. По крайней мере, жалоб на недостаток информации от представителей СМИ я не слышал. Более того, призываю своих подчиненных, членов Правительства края, руководителей органов исполнительной власти налаживать взаимодействие с масс-медиа &ndash; общаться, рассказывать, разъяснять свои решения, комментировать возникающие проблемы &ndash; это часть работы любого краевого руководителя, главы города или района. У нас нет &laquo;своих&raquo; и &laquo;чужих&raquo; и наше с вами интервью лишнее тому подтверждение.</p>
<p>Если есть какие-то конкретные претензии или предложения, сформулируйте, что сегодня делается не так, будем поправлять.</p>
<p><strong style="font-size: 0.9em;"><em>ВОПРОС 4 Программные приоритеты</em></strong><em style="font-size: 0.9em;">&nbsp;</em></p>
<p><em>Полгода назад, формулируя свои программные приоритеты, вы называли встреченные тогда на Алтае большими надеждами ряд пунктов. Среди основных из них можно было бы назвать:</em></p>
<p><em><span style="text-decoration: underline;">- приоритет на большую открытость власти,</span></em><em>&nbsp;</em></p>
<p><em><span style="text-decoration: underline;">- "большая справедливость",</span></em><em>&nbsp;</em></p>
<p><em><span style="text-decoration: underline;">- рост уровня жизни.</span></em><em>&nbsp;</em></p>
<p><em>Это, действительно, довольно точно уловило "нерв" общественных ожиданий в крае. И многие в этой связи полгода назад заговорили о вас как о "губернаторе надежды".</em></p>
<p><em>Но надежды не живут долго в нашем суровом климате &ndash; не будучи питаемы реальными изменениями к лучшему.</em></p>
<p><em>Сегодня по всем этим трем приоритетам в ваш адрес раздается выглядящая очень аргументированной критика. И от доверенных людей вашей команды (экс-глава краевого исполкома ЕР Андрей Клюзов), и тем более со стороны цифр Росстата.</em></p>
<p><strong style="font-size: 0.9em;"><em>- По-прежнему ли эта триада &ndash; ваш программный приоритет? Как вы оцениваете в этой связи ваши итоги 2018 года? И что намерены делать и чего конкретно добиться в будущем году?</em></strong></p>
<p><em>&nbsp;</em></p>
<p><span style="font-size: 0.9em;"><strong>В.Т.</strong> - Критика со стороны цифр Росстата &ndash; это что-то новенькое. Не понял, о чём вы, если честно.... Андрея Клюзова, вообще-то, я плохо знаю. Интервью его почитал. Увидел какой-то всплеск эмоций в отношении всех вокруг. Вероятно, это было спровоцировано его личными переживаниями. Возможно, в связи со сменой места работы. Слышал, что это у него манера такая.</span></p>
<p><span style="font-size: 0.9em;">По моему мнению, очевидно, что открытость власти сейчас стала больше. Я об этом слышу во время встреч с жителями, с журналистами, с руководителями предприятий, общественными деятелями. И это интервью, повторюсь, - тоже ведь проявление открытости власти.</span></p>
<p><span style="font-size: 0.9em;">Принципами справедливости при выработке принимаемых решений я и возглавляемое мною правительство пользуемся в полной мере. Насколько это чувствуют люди и оценивают, что справедливости стало больше, более-менее достоверно можно узнать через соцопросы и другие способы &laquo;обратной связи&raquo;.</span></p>
<p><span style="font-size: 0.9em;">Что касается роста уровня жизни, то мы им занимаемся. Я об этом уже говорил, отвечая на первый вопрос. Даже там, где наши муниципалитеты идут на рост тарифов в сфере ЖКХ, платы за проезд, это делается для &nbsp;того, чтобы в итоге уровень, качество жизни росли. Чтобы предприятия, которые дают тепло, свет, оказывают транспортные услуги, имели нормальную, а не кривую экономику, были надежными поставщиками услуг и не банкротились.</span></p>
<p><span style="font-size: 0.9em;">О работе по росту уровня жизни говорят данные о том, сколько в 2018 году у нас в крае было отремонтировано дорог, построено и восстановлено школ, больниц, ФАПов, спортивных объектов, &nbsp;обновлено котельных, открыто 3D кинотеатров в райцентрах , приобретено новых автомобилей скорой помощи и школьных автобусов и так далее. Вся информация &ndash; в открытом доступе.</span></p>
<p><span style="font-size: 0.9em;">Мы по всем направлениям работы уже сформировали планы на 2019 год. Будем прилагать все усилия для того, чтобы заработная плата выросла на 11 процентов, будем реализовывать масштабные социальные программы, вести строительство 130 объектов, &nbsp;проведём капитальный ремонт более &nbsp;сотни &nbsp;различных объектов социальной сферы и коммунальной инфраструктуры. Будем продолжать вкладывать деньги в ремонт дорог - увеличим эти объёмы на треть в следующем году, продолжим развитие коммунального хозяйства и энергетики, окажем поддержку муниципалитетам. Будем достраивать художественный музей, театр кукол, займемся барнаульским аэропортом. Конечно, будем заниматься национальными приоритетными проектами. Там будет более пятидесяти направлений. Рассказ о наших планах в одно интервью просто не уложить.</span></p>
<p><span style="font-size: 0.9em;">Будет интересно. Включайтесь! Вместе у нас обязательно всё получится!&nbsp;</span></p>
<p><strong>Фото пресс-службы губернатора Алтайского края.</strong></p>
		
		
		
		
		
		
		<a href="javascript://" style="margin-left: 20px;" onClick="$('#comment_form').arcticmodal();"><span class="button_comment"></span></a>
		
		<span style="margin: 10px 0px 20px 0px; float: left;">&larr;&nbsp;<a style="color: #777;" href="javascript: window.history.back();">Назад</a></span>


		

		<div style="clear:both; margin: 20px 0px; height: 30px;position: relative;">

		<style>
			.fb-like { position: absolute !important; top: 3px; right: 220px; }
			#vk_like { position: absolute !important; top: 0px; right: 100px; }
			.twitter-share-button { position: absolute !important; top: 0px; right: 0px; }
		</style>

			<div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false"></div>
			<div id="vk_like"></div>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			
			
			<div id="fb-root"></div>
	        <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			
			<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>
			<script type="text/javascript">VK.init({apiId: 3144527, onlyWidgets: true});</script>
			<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini"});</script>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		
		</div>
		
		
		
		
			
	<div class="b-modal" id="comment_form">
		<div class="b-modal_close arcticmodal-close">X</div>
		<form action="/comments/postnew/13252" method="post" id="comment" enctype="multipart/form-data">


			<span class="label">Имя:</span>
			<input class="typical" name="name_author" type="text" maxlength="100" value="">

			<span class="label">Аватар:</span>
			<input class="typical" type="file" name="avatar_author" value="">

			<span class="label">E-mail:</span>
			<input class="typical" name="email_author" type="text" maxlength="100" value="">

			<span class="label">Комментарий:</span>
			<textarea class="typical" id="com" name="comment"></textarea>

			<p>
	Введите текст на картинке<br />
	<img src="/captcha.php" /><br />
	<input type="text" name="captcha" />
</p>


			<input type="submit" class="button_send" value="" />
		</form>	
		<div class="clb"></div>
	</div>
<div style="clear: both;">Нет комментариев</div>
		
	</span>
</div>


		<div id="column_common">
			<p>Elements not found</p>
		</div>
	</div>
﻿	<div id="footer">

	<ul class="double_menu">
	    				<li><a href="/" umi:element-id="13" umi:field-name="name">Главная</a></li>				<li><a class="active" href="/articles/" umi:element-id="2" umi:field-name="name">Новости</a></li>				<li><a href="/conflicts/" umi:element-id="15" umi:field-name="name">Документы</a></li>				<li><a href="/authors/" umi:element-id="14" umi:field-name="name">Авторские выступления</a></li>				<li><a href="/photolenta/" umi:element-id="21" umi:field-name="name">Фотолента</a></li>				<li><a href="/novosti_kompanij/" umi:element-id="4340" umi:field-name="name">Новости компаний</a></li>
	</ul>
	<ul class="double_menu">
	  <li><a href="http://map.cdelat.ru/" rel="nofollow">Карта проблем</a></li>
	  <li><a href="/about/">О проекте</a></li>
	  <li><a href="/reklama/">Реклама на сайте</a></li>
	</ul>
	<div style="float:left; clear:left;">
		<div style="float:left;">
			<script type="text/javascript"><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank rel=nofollow><img src='//counter.yadro.ru/hit?t16.2;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script>
		</div>

		<div style="float: left; margin-left: 20px;">
			
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2792610"></script>
			<noscript>
			<a href="http://top100.rambler.ru/navi/2792610/" rel="nofollow">
			<img src="http://counter.rambler.ru/top100.cnt?2792610" alt="Rambler's Top100" border="0" />
			</a>
			</noscript>
			
		</div>
		<div style="float:left; margin-left: 20px;">
			<a href="http://yandex.ru/cy?base=0&amp;host=cdelat.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?cdelat.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
		</div>
		<div style="float: left; margin-left: 20px;">
			
			<a href="http://metrika.yandex.ru/stat/?id=21348223&amp;from=informer"
			target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21348223/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21348223,lang:'ru'});return false}catch(e){}"/></a>
			
		</div>

	</div>

	<span id="copy">
		<a href="/about/" style="color:#fff; text-decoration:underline;">18+ Запрещено для детей</a><br /><br />
		&copy; 2014 &laquo;Что делать?&raquo;<br /><br />
		<a href="mailto:info@cdelat.ru">info@cdelat.ru</a><br /><br />
		Программирование<br /> <noindex><a href="http://www.webkontrast.ru/" rel="nofollow">Веб Контраст</a></noindex><br /><br />
		Дизайн<br />	<noindex><a href="http://www.azgraphic.ru/" rel="nofollow">АЗГРАФИК</a></noindex>
	</span>

	</div>

  </div>

</div>

</body>
</html>
<!-- This page generated in 1.860623 secs by TPL, SITE MODE -->